18.07.2015 12:45
1
Dobrý den,

po výměně základní desky a následného zapojení se mi pc automaticky po nějaké době samo vypíná. Speaker nepípne protože není zapojen ale win začne nabíhat. Doba kdy pc běží se zkracuje když to párkrát zkusim zasebou. Napadlo mě jestli to není přehřátím (když jsem to prvně namontoval a udělalo mi to tohle tak jsem zprvu zjistil, že jsem zapomněl zapojit větrák. Nic se však po zapojení nezměnilo) ale nevim jestli by se mohl přehřát za pár vteřin avšak odborník zdaleka nejsem jen se rád hrabu v elektronice :)

Děkuji za jakoukoli radu a přeji pěkný den!
18.07.2015 12:51
2
Hm, ked vytiahnes harddisk, aby nenabiehal windows, tak pc normalne bezi? Ak ano tak chyba bude asi v nejakych ovladacoch windows alebo tak. Pred nabehnutim windows sa prepni do rezimu udrzby, ci ako sa to vola, a pozri ci normalne pobezi. Ak ano tak skus odinstalovat vsetky ovladace od dosky z windows, pripadne aj rovno v sprave zariadeni ich odobrat aby si ich znovu sam nasiel.
18.07.2015 12:55
3
Mrkni při startu do BIOSu na teploty. Pastoval jsi CPU?
18.07.2015 13:02
4
Tak když jsem odpojil hdd tak je to furt to samí a když se snažim dostat do BIOSu tak se vypne rovnou... CPU jsem nepastoval. Vadí to hodně?
18.07.2015 13:07
5
slabý zdroj?
18.07.2015 13:10
6
350W ale už sháním silnější.
18.07.2015 13:11
7
měl jsem kdysi podobný problém, měnil jsem původní 500W za 450W a PC se vypínalo... tak mě to napadlo...
18.07.2015 13:16
8
Hmm a změnou zpět na 500W ti normálně šlapal?
18.07.2015 13:18
9
ano
18.07.2015 13:19
10
Paráda děkuju moc to bude asi ono. Počkám na silnější zdroj a uvidíme :)
18.07.2015 13:36
11
Původně odeslal Djouno
Tak když jsem odpojil hdd tak je to furt to samí a když se snažim dostat do BIOSu tak se vypne rovnou... CPU jsem nepastoval. Vadí to hodně?
Samozřejmě, že to vadí. A na 100% to bude tím, že se Ti během pár vteřin přehřeje a deska z důvodu bezpečnosti počítač vypne.
18.07.2015 13:51
12
mel jsem volny ventilator na procaku a samo se mi restartovalo pc. Stacilo jej otocit na bok a jelo porad :D
18.07.2015 20:51
13
Chtelo by to vic infa, znacka zdroje, certifikace a osazeni pc... Nicmene 350w bude stacit pokud tam nemas 2 grafiky a pokud to neni eurocase.

Nedavat pastu je ale blbost, priklanim se k nazoru ze je to urcite tim :D sice je to porad lepsi nedat vubec nez ji dat hodne, ale napravil bych to co nejdrive.
18.07.2015 23:35
14
Koukal jsi už na ty teploty CPU nebo ses do BIOSU stále nedostal? Ta pasta je potřeba, ale i bez ní by to mělo nějaký čas vydržet a né hned spadnout.

PS: Mě se asi před 10 lety podařilo pustit kompa úplně bez chladiče CPU. Procák vydržel pár sekund a prasknul na půlku.
19.07.2015 11:18
15
Kdysi jsem měl stejný problém. PC se asi 20 sec. po každém zapnutí sám vypnul. Ale předtím jsem se vrtal v BIOSU. Tak jsem se tam vrátil a zjistil jsem, že jsem omylem zaškrnul položku, jejíž název už si přesně nepamatuju. Bylo to něco jako SOFT POWER OFF, nebo tak nějak. Defaultní nastavení bylo 20 sec. :-) Po deaktivaci položky bylo vše v pořádku :-)

Ale tady může být problém i v tom napájení nebo chlazení.